Locale compat

From OpenKore Wiki
Jump to: navigation, search
locale_compat [<boolean>]
Enable to make Kore compatible with old 2.0 configs.